ndxg.net
当前位置:首页 >> 20日线上穿60日线选股公式 >>

20日线上穿60日线选股公式

20日均线在60日均线之上至少60天选股公式?补充:以下公式通过通达信软件:A1:=MA(C,20);A2:=MA(C,60);A3:=MA(C,120);B60:=BARSLASTCOUNT(A1>A2);D60:B60>60;

求二十个交易日内股价二次上穿60均线选股公式M60:=MA(C,60);A:=CROSS(C,M60);XG:A AND COUNT(A,20)=2;

请编写一个通达信20日均线上穿 60日均线的选股公式可以吗XG:REF(MA(C,20)<MA(C,60),1) AND MA(C,20)>MA(C,60);

股票均线20日线上穿60日线且收盘价在20日线上收阳线公式该选股公式为:{20日线上穿60日线且收盘价在20日线上收阳线}CROSS(MA(C,20),MA(C,60)) AND C>=

求一个20日均线和60日均线同时向上的选股公式MA20:=MA(C,20);MA60:=MA(C,60);跌:=MA20<=REF(MA20,1) AND MA60<=REF(MA60,1);TJ:=BARSLAST(跌);二连涨:TJ>2;

谁能够编写股票20日价均线上穿60日价均线后的股票,的通信达AA1:=MA(C,20);AA2:=MA(C,60);XG:AA1>AA2;这个能选出20日均线上穿60日均线后的股票。

选股公式 条件1 :20日线在60日线上方 条件2 :当天股价上T1:=MA(C,20)>MA(C,60);T2:=LONGCROSS(C,MA(C,20),5);XG:T1 AND T2;

20周均线金叉60周均线选股公式,ma(c,300));第一种直接引用周线数据在手机上用不了,第二直接引用周线数据短期有未来函数效果。

求通达信均线选股公式股价当天同时上穿20,60,120天均线,感1,股价当天收阳线,同时上穿20天60天均线 M20:=MA(C,20);M60:=MA(C,60);Z1:CROSS(C,M20) AND CROSS(C,M60) AND C

通达信选股公式 条件1 :20日线在60日线上方 条件2 :当天MA1:=MA(C,20);MA2:=MA(C,60);XG:MA1>MA2 AND CROSS(C,MA1);(已测试)

pdqn.net | rpct.net | zdhh.net | bfym.net | zhnq.net | 网站首页 | 网站地图
All rights reserved Powered by www.ndxg.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com